Schief gewickelt ist ja meistens doof – so auch hier!

Ich war ja letztes Jahr der guten Hoffnung, alle von Werkstätten verbauten Fehlen, gefunden zu haben, so Schnitzeljagd mäßig. Und zwar im wörtlichen Sinne, denn einige Fehler, wie der, der Sprit Leitung, waren ja lebensgefährlich. Da ist immer die Frage wer gewinnt? Leider gefehlt – ein neuer Pfusch hat den Truck stillgelegt:

Serpentinen Riemen Spanner Pfusch

Bis dieser Tage hatte ich von dieser Werkstatt eigentlich den Eindruck, dass dort gut gearbeitet wurde. Auch noch, als ich diesen Fehler bemerkte. Ich sprach mit einem gleichgesinnten, der vom Fach ist und der meinte schlicht, dass ein falsch gesetzter Serpentinen Riemen ein Fehler ist, der nach dem 1. Lehrjahr nicht mehr passieren sollte. Vermutlich hat er Recht.

7.3 IDI Serpentinen Riemen FAIL

Screen Shot aus einem Video Monate zuvor. Als “Laie” empfand ich es schon seltsam, dass der sehr schmale Winkel, in dem der Riemen nach links über die Lima läuft und wieder unterhalb zurück kommt, richtig sein soll.

7.3 IDI Serpentinen Riemen Fail 

Diese beiden Photos oben habe ich in anderem Kontext aufgenommen. Beim unteren sieht man schön, dass der Rippen Riemen von unten (Kurbelwelle) kommt und links über den idler (passive Rolle) läuft, dann unter die Servo Pumpe nach oben.

Jetzt mal ein Photo, wie es korrekt wäre:

Serpentine Belt 7.3 IDI 92 to 94.5

Die Fehler sind ziemlich offenbar und auch nachvollziehbar falsch, denn:

Grundsätzlich sollte ein Rippen/Keil-Riemen möglichst weit aufliegen und geführt werden. Bei mir lief der Riemen von der Lima (gegen den Uhrzeigersinn natürlich) über den Tensioner (Spanner) links an der WapU nach unten, unterhalb der Kurbelwelle lang. Dann nach oben über den idler, dann runter und unterhalb der Servo lang nach oben. Oberhalb war dann alles richtig.

Der Riemen quietschte regelmäßig beim Beschleunigen, jetzt weiß ich auch warum. Da man so ein Auto aber wenig beschleunigt, war das nicht sehr häufig präsent, zumal von einem “Profi” eingebaut. Natürlich waren Spanner und Riemen neu.

Ist Zustand:

Bolzen am Motorblock abgerissen!

Das ist natürlich eine schöne Sache, wenn – keine 3.000 km – nach dem Werkstattbesuch, der Spanner abbricht, weil der permanent unter einem Stress lief, für den er nicht entwickelt wurde. Was bedeutet Stress? Eine Scher Richtung ist immer problematisch. Die Spannwolle ist ca. 10 cm von der Drehachse der Schraube entfernt. So, wie gewickelt wurde, wurde an der Feder maximal zurück in Richtung der Lima gezogen. Vgl Bild. RICHTIG wäre in der Drehrichtung des Spanners und der Feder den Zug zu orientieren. Wer ein bisschen Vektorrechnung rechnen möchte, wird schnell sehen, dass der Zug auf dem korrekten Weg sehr viel deutlicher nach unten geht, anstatt in Richtung 9h.

.. so wäre die korrekte Installation gewesen

…leider ist der Spanner jetzt defekt und hält natürlich nicht, das Lüfterrad würde noch nicht einmal daran vorbeilaufen können!

Hier sieht man, dass sich der Spanner nur lose am idler abstützt, der Riemen fällt bei der 1. Umdrehung ab, da die Rolle schief läuft, der Riemen liegt hier nur losen an der Mutter an.

Jetzt ist der Spanner in der Stadt gebrochen, während ich in langsamer Fahrt unterwegs war: Mir ist nach 100 Metern aufgefallen, dass die Lenkung extrem schwer ging. Dann konnte ich noch rechts ran fahren und bremsen. Bremsen ging nur, weil noch genug Unterdruck im Verstärker war! Ein Bremsen ohne Bremskraftverstärker ist selbst im Standgas rollend mit sehr hohen Druck auf das Bremspedal möglich.

Der Motor läuft übrigens unbehelligt weiter! Zumal ich Strom in die Akkus von den Solarzellen bekomme. Die elektrische Spritpumpe zieht max, 1 A, die würde auch ohne Solar ewig laufen, der IDI übrigens auch ohne Spritpumpe, wenn man gaaanz zart am Gas ist. 

Jetzt stellen wir uns vor, ich wäre auf der Autobahn, nur der Motor wird langsam wärmer, weil das Lüfterrad nicht dreht. Aber ein IDI ohne Last wird auch nicht wirklich warm. Da hätte ich Minutenlang ohne Bremsservo und Lenkservo fahren können, bis die Ausfahrt kommt ….

Was jetzt folgt ist Ersatz für ein 50€ Bauteil. Nun muss der plan zum Motorblock abgescherte Bolzen aus dem Motorblock!!! Und zwar sehr sauber, sonst gibt es richtig Probleme. Natürlich muss ich niemand, der hier liest, sagen, dass man nicht von vorn bohren kann, ohne den Wasser Kühler und den Klima Kühler aus zu bauen, den Visko Lüfter etc ….

Herzlichen Dank dafür.

Edit: Der Riemen läuft – allerdings ist die Werkstatt daran gescheitert, es so ein zu bauen, wie es laut Abbildung für den Riemenverlauf vorgesehen ist inklusive korrekter Spannung. Der Spanner ist korrekt, die Einbaulage wohl auch, der Serpentinen Riemen laut (deutschem) Versender auch. Lösung? Keine Ahnung – die Werkstatt hat eine afrikanische Lösung umgesetzt allerdings mit deutscher Rechungsstellung.